R510 problème d'installation d'Open manage sur windows 2003 R2 x86 SP1

Serveurs PowerEdge - Matériel

Serveurs PowerEdge  - Matériel
Rejoignez les conversations sur les serveurs PowerEdge et les logiciels de management systèmes.

R510 problème d'installation d'Open manage sur windows 2003 R2 x86 SP1

Cette question a été répondue par Dell-Stephane T

Bonjour,

Lorsque que j'essaie d’installer Open manage sur mon serveur, j'ai un message d'erreur "Ce système d'exploitation ou service pack n'est pas pris en charge". J'ai essayé plusieurs version d'open manage sans résultat (v8.4 - v6.4 - v7.3 - v8.2 - v5.2 - v5.4) .

Connaissez-vous une version compatible?

Cordialement,

Réponse vérifiée
  • Bonjour,

    Je pense que dans votre cas c'est le SP1 qui n'est pas supporté par OMSA.
    Les versions d'OMSA supportant le SP1 ne sont plus disponible au téléchargement.
    Pourriez-vous appliquer le SP2 sur ce serveur?

    Cordialement,
    Stéphane

Toutes les réponses
  • Bonjour,

    pourriez vous me communiquer en privé le service tag du serveur concerné?

    Cordialement,
    Stéphane

  • Bonjour,

    pouvez vous essayer la version ci-dessous et me tenir informé

    Cordialement,
    Stéphane

  • Bonjour,

    Merci pour votre réponse, cela ne fonctionne pas non plus. Toujours le message OS ou SP non pris en charge.

    Y a t-il un fichier log pour savoir plus précisément le problème?

    Merci.

  • Bonjour,

    Je pense que dans votre cas c'est le SP1 qui n'est pas supporté par OMSA.
    Les versions d'OMSA supportant le SP1 ne sont plus disponible au téléchargement.
    Pourriez-vous appliquer le SP2 sur ce serveur?

    Cordialement,
    Stéphane

  • Bonjour,

    J'y ai pensé, mais pour le moment je ne peux pas le faire, j'aurais préférer avoir l'OMSA en restant sur le SP1.

    Merci pour vos recherches et votre aide.

    cordialement,