PowerVault 114x : Erreur 6

Serveurs PowerEdge - Matériel

Serveurs PowerEdge  - Matériel
Rejoignez les conversations sur les serveurs PowerEdge et les logiciels de management systèmes.

PowerVault 114x : Erreur 6

Cette question a été répondue par Dell-Stephane T
1068051407.003.blz.txt

Bonjour

J'ai un lecteur de bande LTO5 qui m'affiche une erreur 6 lors de l'insertion d'une bande. 

J'ai trouvé un article qui indiquer que c’était un problème d’éjection de média mais pour ma part le média s’éjecte correctement et l'erreur n'est plus indiqué après le retrait de la bande éjecté.

J'ai utilisé le logiciel IBM Tape Diagnostic Tool - DCR pour effectuer des tests du lecteur.

- Self Test Diagnostic : Pas d'erreur rencontrer (pas de bande dans le lecteur)

- Media Test Diagnostic : le test demande l'insertion d'un média => Erreur EC6  (Le fichier joint indique l'erreur)

J'ai mis à jour le firmware du lecteur (version B6W1) mais cela n'a pas résolu le problème.

Merci

Réponse vérifiée
  • Bonjour,

    Le firmware installé n'est pas la dernière version disponible.

    Je vous invite à télécharger et installer le dernier firmware disponible:

    Si le message d'erreur persiste après mise à jour du lecteur, je vous invite à me faire suivre en privé le service TAG pour une prise en charge par le support.

    Cordialement,
    Stéphane

Toutes les réponses
  • Bonjour,

    Le firmware installé n'est pas la dernière version disponible.

    Je vous invite à télécharger et installer le dernier firmware disponible:

    Si le message d'erreur persiste après mise à jour du lecteur, je vous invite à me faire suivre en privé le service TAG pour une prise en charge par le support.

    Cordialement,
    Stéphane

  • La mise à jour du Firmware n'a pas résolu le problème. J'ai toujours la même erreur.

    Je n'arrive pas a vous contacter en message privé.

    Pouvez vous me contacter par mail ?

    Merci.

  • Bonjour,

    Je viens de vous envoyer un mail à l'instant.
    Bonne journée.

    Stéphane