system board fail-safe voltage

Serveurs PowerEdge - Matériel

Serveurs PowerEdge  - Matériel
Rejoignez les conversations sur les serveurs PowerEdge et les logiciels de management systèmes.

system board fail-safe voltage

Cette question a été répondue par Dell-Stephane T

Bonjour

 Je viens d’acheter    chez vous 2 alimentations pour un serveur Dell Poweredge  T320  Apres installation des alimentation   à l’allumage jai un message  d’erreur    

 system board fail-safe voltage


TAG XXXXXXX

 

merci de m'aider a résoudre ce problème

<modération - suppression du service TAG>

Réponse vérifiée
  • Bonjour,

    Pourriez-vous m'indiquer la raison du remplacement simultané des deux blocs d'alimentations sur ce serveur? Je vous invite à m'envoyer la/les références de ces blocs d'alimentation.

    Vous pouvez effectuer les manipulations suivantes :

    - Drain électrique du serveur (débrancher les cordons d'alimentations et appuyer sur le bouton power pendant 20 secondes)

    - Sortir le bloc d'alimentation 2 puis rebrancher le cordon sur le bloc 1

    -Si le problème mettre l'alimentation 2 dans le slot1

    - Si le problème persiste, testez les deux blocs d’alimentation un par un dans le slot 2

    Cordialement,
    Stéphane

Toutes les réponses
  • Bonjour,

    Pourriez-vous m'indiquer la raison du remplacement simultané des deux blocs d'alimentations sur ce serveur? Je vous invite à m'envoyer la/les références de ces blocs d'alimentation.

    Vous pouvez effectuer les manipulations suivantes :

    - Drain électrique du serveur (débrancher les cordons d'alimentations et appuyer sur le bouton power pendant 20 secondes)

    - Sortir le bloc d'alimentation 2 puis rebrancher le cordon sur le bloc 1

    -Si le problème mettre l'alimentation 2 dans le slot1

    - Si le problème persiste, testez les deux blocs d’alimentation un par un dans le slot 2

    Cordialement,
    Stéphane