PowerEdge R720 - Ne démarre pas bloque sur CPLD version : 103

Serveurs PowerEdge - Matériel

Serveurs PowerEdge  - Matériel
Rejoignez les conversations sur les serveurs PowerEdge et les logiciels de management systèmes.

PowerEdge R720 - Ne démarre pas bloque sur CPLD version : 103

Cette question a été répondue par Dell-Stephane T

Bonjour,

Mon serveur R720 ne redémarre pas après une coupure électrique. Il reste bloqué sur CPLD version : 103.

Pouvez vous m'aider ?

Merci

MM

Réponse vérifiée
  • Bonjour,

    pourriez vous m'envoyer en privé le service tag de votre R720?

    Cordialement,
    Stéphane

Toutes les réponses
  • Bonjour,

    pourriez vous m'envoyer en privé le service tag de votre R720?

    Cordialement,
    Stéphane

  • bonjour,

    voici le service tag :

    XXXXXXX

    Cdlt

    MM

    <modération - suppression du service tag>

  • Bonjour,

    Vous pouvez effectuer un drain électrique de votre serveur

    Si le problème persiste, je vous invite à utiliser le formulaire pour faire une demande de devis hors garantie

    cordialement,
    stéphane

  • Bonjour,

    Malgré cette manip (retirer les alimentations et appuyer pdt 5 sec sur le bouton pwr du serveur) le problème persiste.

    J'ai fait ma demande de devis hors garantie le 10/05 mais je n'est toujours pas de retour....

    C'est quoi le délai de la prise en charge de ma demande de devis hors garantie?

    Cdlt

    MM

  • Bonjour,

    le délai est en général de 2-3 jours.

    Je relance l'équipe à ce sujet

    Cordialement,
    Stéphane