PowerEdge R310 - qui ne veut pas booter

Matériel hors garantie

Matériel hors garantie
Forum dédié à la gestion des demandes techniques hors garantie sur la gamme serveur PowerEdge

PowerEdge R310 - qui ne veut pas booter

Cette question a été répondue par Support Enterprise Hors Garantie

Bonjour à tous,

Encore un R310 qui ne veut pas booter, voici l'analyse déjà faite:

- Riser: 1 sur deux défectueux -> débranché => est-ce qu'un riser manquant empêche le démarrage?

- Alimentations: Tester avec des neuves = idem

- CPU, RAM, SAS backplane = ok

- Carte de distribution d'alimentation = ok

- cable de la carte de distribution d'alimentation = ok

Je pense que la carte mère est naze mais peut etre avez-vous d'autres pistes ?

Cordialement.

Jérôme.

Réponse vérifiée
  • Bonjour,

    Merci donc de tester les deux blocs d'alimentation sur un autre serveur pour s'assurer de leur fonctionnement
    En ce qui concerne le serveur, il faura le démarrer en configuration minimal (carte mère, un seul processeur,une seule RAM sur A1,un seule bloc d'alimentation, control panel avec son cable)

    Si le souci est toujours présent, il faut changer la carte mère



    Cdt
    Fatima

Toutes les réponses
  • Bonjour,

    Merci de nous avoir contacté sur le forum dédié aux produits power edge Hors Garantie. Nous vous avons contacté par email afin de recueillir toutes les informations nécessaires.

    Cdt

    Fatima

  • Bonjour,

    Merci donc de tester les deux blocs d'alimentation sur un autre serveur pour s'assurer de leur fonctionnement
    En ce qui concerne le serveur, il faura le démarrer en configuration minimal (carte mère, un seul processeur,une seule RAM sur A1,un seule bloc d'alimentation, control panel avec son cable)

    Si le souci est toujours présent, il faut changer la carte mère



    Cdt
    Fatima