Dell XPS13-9360 : Pas de son sur mes écouteurs lors du branchement

Ordinateurs portables - Matériel

Ordinateurs portables - Matériel
Rejoignez les discussions sur les ordinateurs portables DELL.

Dell XPS13-9360 : Pas de son sur mes écouteurs lors du branchement

Cette question n'a pas de réponse

Bonjour,

Portable DELL XPS 13 9360 / *******

En branchant un écouteur/ casque , le son reste sur les hauts parleurs , comme si je n'avais rien branché ...
Si je débranche le casque le son se coupe un cours instant dans les hauts parleurs.

J'ai réinstallé les drivers
- dernière version proposée par DELL
- Dernière version proposée par "mise à jour de votre pilote"  (plus récente que celle de DELL)
mais le problème reste le même.

Voici la situation actuelle de ma machine

https://photos.app.goo.gl/G9HZ30UksZZV9HDn1

J'ai également essayé plusieurs écouteurs mais même problème

Merci pour votre aide

René

Toutes les réponses
  • Bonjour René,

    Merci  de nous avoir contactés.

    Je me suis permis de cacher votre numéro de série afin de garder la confidentialité de vos données personnelles.

    Tout d’abord, je vous invite à faire cette vérification : faites un clic droit sur l’icône de son en bas à droite/ choisissez ‘Périphériques de lecture’/ lecture/ sélectionnez votre écouteur et cliquez sur l’option ‘par défaut’ puis propriétés / ‘utiliser ce périphérique activé’/ enregistrez et testez.

    Si le souci persiste, je vous prie de faire suite à l’émail de mon collègue (il vous a envoyé un mail de suivi aujourd’***), afin qu’il puisse prendre la main sur votre machine et résoudre le souci.

    En vous souhaitant une très bonne journée,

    Naima