Alienware m17x R4 Bluescreen

Ordinateurs portables - Matériel

Ordinateurs portables - Matériel
Rejoignez les discussions sur les ordinateurs portables DELL.

Alienware m17x R4 Bluescreen

Cette question n'a pas de réponse

Bonjour,

Je vous remercie de votre réponse au sujet de notre précédente discussion.

Le lien : http://fr.community.dell.com/forums_daide/ordinateurs_portables_-_matriel/f/46/t/1905.aspx

Malheureusement mon problème persiste et maintenant sa à pris plus de proportion qu'il y a 1 semaine , à chaque fois je lance un jeu ou que je reste trop longtemps sur un film ,j'ai un freeze accompagné d'un bluescreen voir même l'ordinateur se coupe tout seul (coupure instantané même sur secteur) , j'ai bien effectué les tests et toute est positif , l'ordinateur ne chauffe pas et les ventilateurs sont bien nettoyé et il fonctionne parfaitement (l'ordinateur est régulièrement entretenue).Les pilotes graphiques sont à jours et je les est reinstallé (Pilote : Nvidia 332.21) , il n'y a aucun virus sur mon ordinateur , j'ai fait toute les analyses , rien n'a était trouvé et j'ai regardé dans les processus , rien d'anormal. 

Voici le problème rencontré (en image) : 

Bluescreen  : http://www.casimages.com/img.php?i=14021112172769002.jpg

et le message d'erreur :

Signature du problème :
Nom d’événement de problème: BlueScreen
Version du système: 6.1.7600.2.0.0.256.1
Identificateur de paramètres régionaux: 1036

Informations supplémentaires sur le problème :
BCCode: 116
BCP1: FFFFFA800A9C9010
BCP2: FFFFF88006831714
BCP3: FFFFFFFFC000009A
BCP4: 0000000000000004
OS Version: 6_1_7600
Service Pack: 0_0
Product: 256_1

Fichiers aidant à décrire le problème :
C:\Windows\Minidump\021114-22323-01.dmp
C:\Users\Utilisateur\AppData\Local\Temp\WER-89185-0.sysdata.xml

Lire notre déclaration de confidentialité en ligne :
http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x040c

Si la déclaration de confidentialité en ligne n’est pas disponible, lisez la version hors connexion :
C:\Windows\system32\fr-FR\erofflps.txt

 

J'ai le bios A10 , tout marcher très bien avant avec ce bios depuis que j'ai reçu l'ordinateur, dois je quand même effectué une mise à jour  ?

Dois je renvoyer au SAV , ou le problème peut être résolue par moi même ?

Merci de votre réponse,

Cordialement, 

Toutes les réponses
  • Re bonjour,

    Mon ordinateur c'est re-coupé instantanément sans bluescreen sur secteur après avoir lancé un jeux , ma carte graphique gtx 675 M ne s'affiche plus dans mes CG , la HD 4000 à repris le relais , je crois bien que ma gtx est morte (6 mois d'utilisation).

    J'ai mis à jours mon bios en version A12.

    J'ai réeffectué le test ,  il me dis que c'est la batterie et carte graphique.

    j'ai pris une photo du diagnostique : http://zupimages.net/viewer.php?id=14/07/cpn4.jpg .

    Merci de votre réponse, 

    Cordialement,

  • Bonjour AlienW666,

    Merci pour tous ces détails, en effet sur le test effectué, vous n’avez pas répondu à la question au cours du test LCD, ce qui a généré ce code d’erreur.

    Sur l’onglet Vidéo Card, il s’avère qu’il n y’a pas d’erreur.

    Concernant la batterie, c’est claire il faut envisager son remplacement.

    Pourriez-vous me donner ce détail en message privé ?

    A savoir accéder à votre BIOS avec la touche F2 au démarrage, et regarder sur l’onglet MAIN, le nom de la carte graphique affichée sur l’onglet « Discrete Graphics 1 ».

    Dans l’attente de votre retour, bonne journée,

    Cordialement, Oussama