Bonjour;

L'organisation pour qui je travaille (dans le milieu scolaire) aimerait m'être en place le Wake on Lan. nous avons donc débloqué les ports nécessaires pour permettre l'envoie et la réception de Magic paquet.

Le problème auquel nous faisons face est que pour nos ordinateurs d'autres marque tout fonctionne mais pas sur les Dell. Nous avons fait des tests sur une dizaine de machine différente 2 des modèles problématiques sont des Dell ( Latitude E5570 et Latitude 3380) comme ils sont une portion importante de notre parc informatique, c'est très problématique.
Voici les tests que j'ai effectués. (envoie effectuer par Protocole UDP)

1. changer les modes d’alimentation pour qu'ils soient plus permissifs.
2. je me suis assuré que la carte réseau autorise également les Magic Pacquet.
3. nous avons testé a d'endroit avec des câbles réseau différent
4. nous avons retiré le mot de passe du bios pour s'assurer que cela ne cause pas d'ennuyer.
5. deux méthodes de réveil différentes une par SCCM par l'adresse Ip et l'autre par Command Line via du broadcast.
6.Le bios est configuré en fonction d'autoriser le Wake on Lan.
7. changer la version des drivers de la carte réseau.

Je suis ouvert à faire tous les tests nécessaires et votre aide serait grandement apprécier.

P.S 
j'ai lu l'article suivant mais les solutions n'ont pas permis de régler mon problème.
Merci beaucoup à l'avance
https://www.dell.com/support/article/us/en/4/SLN216918/newer-dell-system-models-will-not-wake-on-lan-with-deep-sleep-control-set-to-s5?lang=EN