Image qui plante 3

Ordinateurs de bureau - Matériel

Ordinateurs de bureau - Matériel
Rejoignez les conversations sur les ordinateurs de bureau et stations de travail fixes DELL.

Image qui plante 3

Cette question a été répondue par DELL-Tarik

Bonjour je refais un article CAR maintenant j'allume a peine mon ordinateur j'ai voulu réinstaller proprement Windows 8 et ben non je peux même plus rester 20 minutes max sur le bureau ou internet sans que l'image plante, s’enlève pour être remplacer par ce magnifique Aucun Signal.

Je ne vois qu'une solution c'est de remettre a l’état d'usine mon ordinateur, j'ai regardé sur internet comme faire mais je vous avouerai sans honte que je n'y comprend pas grand chose donc si vous pouviez gentiment m'expliquer comment faire je vous en remercierai car cela fait assez longtemps que j'ai ce problème qui m’embête pour être poli. Cordialement Maxime.

Texte précédent : 

Je refais un article car j'ai toujours le même problème avec mon écran d'ordinateur.


Malheureusement j'ai fait les manipulations qu'une personne de Dell m'a conseillé de faire, j'ai mis a jour le Bios, le Chipset ainsi que le pilote graphique.

J'ai fait le test général de matériel ePSA de l'ordinateur et le résultat me dit qu'il n'y a aucun problème.


La seule chose que je n'ai pas fait c'est de réinstaller Windows puis de tester la machine avant l’installation des jeux et des logiciels tiers. Car je ne sais pas comment faire et si cela serait effacerait toutes mes données.

J’espère que vous pourrez m’aidè, merci d'avance Maxime.

Pour comprendre mon problème plus en détail, je vous invite à aller sur mon autre article.

Je n'en ai fait que 2 en tout.

Réponse vérifiée
  • Bonjour .

    Au contraire nous sommes là pour vous, je soupçonne aussi un souci de carte graphique, Est-ce que vous avez testé sur d'autre port vidéo de votre Alienware ?

    Aussi de débrancher rebrancher la carte graphique.

    Dans l’attente de vous lire.

    Je vous souhaite une excellente journée.

    Cordialement.

    Tarik                       

    Dell EMC | Social Media Specialist

Toutes les réponses
  • Bonjour MAX MAX.

    Si possible de me communiquer le modèle de votre DELL  et aussi si vous avez le DVD d'installation de Windows ?

    Dans l’attente de vous lire.

    Je vous souhaite une excellente journée.

    Cordialement.

    Tarik                       

    Dell EMC | Social Media Specialist

  • Bonjour Tarik alors le modèle de mon Dell est Alienware X51 R2 numéro de série : **********

    Code de service express: ***************

    Par contre pour le DVD d'installation de Windows je ne me rappelle pas en avoir eu un.

    Quand j'ai allumé mon ordinateur la première fois Windows était déjà installé.

    Il me semble, par contre j'ai un clé Windows 8 si ça peut aidé.

  • Bonjour .

    C'est avec cette clé que vous pourrez réinstaller Windows, mais une sauvegarde de vos données est nécessaire, par contre une réinstallation sans effacer les données est possible, voir lien ci-dessous :

    http://bit.ly/2cGbFOJ

    Dans l’attente de vous lire.

    Je vous souhaite une excellente journée.

    Cordialement.

    Tarik                       

    Dell EMC | Social Media Specialist

  • Merci Tarik je vais essayé d'actualiser mon pc sans affecter les fichiers et voir si j'ai toujours mon problème.

    Si j'ai toujours le même problème, je supprimerai tout et réinstallerai.


    Je reviendrais vers vous si j'ai encore des problèmes.

  • Bon et bien cela n’aura pas pris longtemps pour ne pas marcher encore une fois. J'ai fait la manipulation sur mon ordinateur pour Tout supprimer et réinstaller Windows...

    Mon ordinateur a redémarré mais.....

    Mon écran moniteur affiche AUCUN SIGNAL.

    Donc je ne sais même pas ce qu'il y a d'afficher.

    Voila voila.

    Je ne sais plus quoi faire. Je vous serai reconnaissant de m'aider.

  • J'ai fait la manipulation pour réinstaller Windows et effacer toutes mes données. Cela a marché mais je n'ai pas pu finir l'installation car mon écran a affiché Aucun Signal....

    Je comprend pas tout marche sur mon ordinateur sauf ça.

    Je suis allé voir une personne dans un magasin d'informatique et elle m'a dit que peut être la carte graphique était grillé sauf que quand j'ai fait les diagnostics il n'affichait aucun problème  alors la je ne sais plus peut être une intervention divine dans le but de me faire tourner en bourrique...

    Que faire ? Merci d'avance je pense que je vous fait bien travaillé xD pardon j'aimerai que ce soit pas le cas...

  • Bonjour .

    Au contraire nous sommes là pour vous, je soupçonne aussi un souci de carte graphique, Est-ce que vous avez testé sur d'autre port vidéo de votre Alienware ?

    Aussi de débrancher rebrancher la carte graphique.

    Dans l’attente de vous lire.

    Je vous souhaite une excellente journée.

    Cordialement.

    Tarik                       

    Dell EMC | Social Media Specialist