WoL impossible si la carte réseau reste à 1Gbps lorsque le poste est éteint

Ordinateurs de bureau - Matériel

Ordinateurs de bureau - Matériel
Rejoignez les conversations sur les ordinateurs de bureau et stations de travail fixes DELL.

WoL impossible si la carte réseau reste à 1Gbps lorsque le poste est éteint

Cette question n'a pas de réponse

Bonjour,

J'ai constaté un problème auquel je n'arrive pas trouver de solution sur plusieurs modèle de PC Dell (Optiplex 790, Optiplex 9010 AIO, Optiplex 9020 AIO). Parfois je n'arrive pas allumer les postes de mon entreprise par Wake-On-LAN alors qu'il fonctionne de manière générale. Mais pour une raison que je n'explique pas et de manière aléatoire, certains postes ne se réveillent pas.

J'ai constaté après des recherches plus poussées que les postes que je n'arrive pas allumer ont la carte réseau qui est restée à 1Gbps plutôt que de passer à 100Mbps comme c'est le cas normalement lorsque les postes sont éteints.

Y a-t-il un moyen de forcer la carte réseau à passer à 100Mbps une fois les postes éteints (sans désactiver l'auto-négociation pour qu'en utilisation la carte soit bien à 1Gbps)?

Toutes les réponses
  • Bonjour DUDE87 .

    Avez-vous testé en installant les mises à jour du bios et du pilote la carte réseau ?

    de faire cela sur une machine teste, de vérifier les paramètres de la carte réseau et la configuration sur la machine serveur.

    Si possible de connaitre quelle carte  réseau installé sur vos PC.

    Vous comprenez que le souci n'est pas habituel, on va essayer de trouver une explication et une solution.

    Je vous souhaite une excellente journée.

    Cordialement.

    Tarik

    Dell | Social Media Specialist