Wifi connecté mais pas d’accès internet - windos 8.1

Ordinateurs de bureau - Matériel

Ordinateurs de bureau - Matériel
Rejoignez les conversations sur les ordinateurs de bureau et stations de travail fixes DELL.

Wifi connecté mais pas d’accès internet - windos 8.1

Cette question n'a pas de réponse

Bonjour

Réception d'un ordinateur de bureau Ispirion 3000 avec windos 8.1 dans la journée

Impossible d'avoir autre chose que la mage "msn" proposé au démarrage de windos, rien d'autre ne veut s'afficher.

* J'ai enlevé l'antivirus voir si il bloquait = aucun changement

* passage par msconfig pour couper les programme pouvais interférer au démarrage : toujours le même soucis.

* plusieurs essai de configuration raison internet sécurité = aucun changement .

Merci d'avance.
Laure B

Toutes les réponses
  • Bonjour Laure BB,

    Avez-vous essayé une autre borne sans fil, ou un accès directe à l’aide du câble Ethernet pour voir ?

    Le fait d’avoir la page Internet MSN confirme déjà l’échange/réception des données depuis votre routeur, par contre la limitation ne peut provenir d’une machine qui vient d’être déballée.

    Si vous avez également le même souci même après avoir testé sur une autre borne Wifi, je vous propose de faire une réinitialisation de votre Windows.

    Pour le faire, veuillez suivre la manipulation suivante :

    1. Faites un balayage à partir du bord droit de l’écran, puis appuyez sur Paramètres et sur Modifier les paramètres du PC.
      (Si vous utilisez une souris, pointez dans le coin supérieur droit de l’écran, déplacez le pointeur vers le bas, cliquez sur Paramètres, puis sur Modifier les paramètres du PC.)
    2. Appuyez ou cliquez sur Mise à jour et récupération, puis sur Récupération.
    3. Sous Tout supprimer et réinstaller Windows, appuyez ou cliquez sur Commencer.
    4. Suivez les instructions qui s’affichent à l’écran.

    Dans l’attente de vous lire.

    Bonne journée.
    Oussama

  • Bonjour

    Même problème même sur un autre réseau WIFI (qui fonctionne sur les restes des ordi de la maison)

    C'est en cours de réinstallation.
    Je me permettrais de vous re-sollicitée si cela n'a pas réglé le pb.
    Merci

    Laure 

  • Bonjour

    Systéme réinitialisé

    Internet charge mais c'est trééééééééééés tréééééééééééés long ....

  • Ca ne fonctionne plus ..
    même chose que la premiére instalation et aucune modification des paramétres "sortie d'usine" .... 

    pas de détection du probléme connection réseau

    pourtant exploreur et chrome que je viens d'installer son en erreur.. 

  • Changement sur  le réseau de la sécurité du WAP pour l'instant ça a l'air de fonctionner ...

  • mais on est loin d'un affichage rapide des pages.

    Si vous pouvez m'apporter  une aide.
    Cordialement

  • Bonjour Laure BB,

    L’inspiron 3000 permet l’utilisation de deux possibilités de connexion, connexion sans fil et connexion filaire.

    Si vous utilisez un routeur (vous m’avez parlé du WAP je me pose la question), pourriez-vous brancher votre Inspiron sur le réseau en Ethernet et faire un test ?

    Dans le cas où vous partagez la connexion 3G, il est tout à fait normal d’avoir des lenteurs de connexion puisque le débit n’est jamais stable.

    Dans l’attente de vous lire.

    Bonne journée.
    Oussama

  • Bonjour,

    J'ai tout débranché et installé hier sur la prise ethernet (cable court, je ne peux pas laissé l'ordinateur dans le couloir au sol) ça fonctionne sur l'ethernet

    Par contre ça a fonctionné de façon trés trés lenter hier, et de nouveau plus rien. On est loin de juste quelques lenteur de connexion, car c'est suffisamment lent pour 80 % du  temps la page ne charge pas et se mette en erreur. 

    De plus même avec l'ordinateur portable éteint (donc plus de partage de connexion) c'est le même soucis.

  • Pardons j'ai manqué de précisions

    Par contre, DEPUIS LE WIFI,  ça a fonctionné de façon trés trés lenter hier, et de nouveau plus rien. On est loin de juste quelques lenteur de connexion, car c'est suffisamment lent pour 80 % du  temps la page ne charge pas et se mette en erreur. 

  • INformations de connection

    Connectivité IPv4: Internet

    Connectivité IPv6 : Pas d'accés internet

    Vitesse : 54,0Mbits/s

    Qualité du signal : toute les barres sont vertes

    Détails

    Description : Dell Wirless 1705 802 1b/g/n

    Adresse physique : 38-B1-DB-62-CD-13

    DHCP active : Oui

    Adresse IPv4 192.168.1.33

    Masque sous réseau : 255.255.255.0

    PAsserelle defaut IPv4 : 192.168.1.1

    Serveur DHCP IPv4  192.168.1.1

    Serveur DNS IPv4  192.168.1.1

    Serveur WINS Ipv4 : rien

    NetBIOS sur TCP/IP act.... OUi

    Adresse IPV6 Local de lo.... fe80::9d1f:1454%3

    Passerelle par défaut  IPV6 :

    Serveyr DNS Ipv6 :

    Sécurité propriété sans fil WPA-Personnel type de chiffrement AES

    Propriété TCP/Ipv4

    Obtenir une adresse IP automatique

    Obtenir les adresses serveurs DNS automatique

    Adresse IP Masque sous réseau

    DHCP Activté

    Dans WINS rien de marqué sauf coché Activer la recherche LMHOSTS

    Hier l'outil de diagnostique marqué sous carte réseau mais pas possible de la réparer, réintialisé .. Plus de soucis diagnostique réseau

    Mais ça fonctionnait pas

    Ce matin pas de soucis au diagnostique réseau. 
    Diagnostique aléatoire

  • Quelques infos encore 

    Connexions Internet : résolution des probléms
    Probléme trouvé : Probléme avec la carte réseau sans fil ou le point d'accés : Corrigé (mais ça ne change rien pas de chargement des pages

    Détections des probléme carte réseau : WIFI

    Probléme avec la carte réseau sans fil ou le point d'accés : Corrigé (mais ça ne change rien pas de chargement des pages

    corrigé mais idem toujours soucis.

    en espérant que c'est information puisse aider.

  • Bonjour Laure BB,

    Merci pour toutes ces informations, il est clair que la carte réseau sans fil est fonctionnelle vu qu’elle s’attribue une adresse IP par DHCP sans difficulté, votre routeur n’est pas la cause puisque sur le réseau Ethernet il n y’a pas de problème de connexion.

    Pourriez-vous me fournir le numéro de série de votre Inspiron en message privé ? Je souhaite vous proposer le bon pilote à installer.

    Je viens de vous envoyer une demande d’ajout à ma liste d’amis.

    Dans l’attente de vous lire.

    Bonne journée.
    Oussama