Wake-on-LAN impossible si la carte réseau reste à 1Gbps lorsque le poste est éteint

Ordinateurs de bureau - Matériel

Ordinateurs de bureau - Matériel
Rejoignez les conversations sur les ordinateurs de bureau et stations de travail fixes DELL.

Wake-on-LAN impossible si la carte réseau reste à 1Gbps lorsque le poste est éteint

Cette question n'a pas de réponse

Bonjour,

J'ai constaté un problème auquel je n'arrive pas trouver de solution sur plusieurs modèles de PC Dell (Optiplex 790, Optiplex 9010 AIO, Optiplex 9020 AIO, Optiplex 9030 AIO, Optiplex 7440 AIO, Optiplex 7450 AIO, etc...). Je n'arrive pas allumer certains postes de mon entreprise par Wake-On-LAN et ce, de manière aléatoire. Cela peut très bien fonctionner sur un poste un jour et le lendemain, impossible d'allumer le même poste.

J'ai constaté après des recherches plus poussées que les postes que je n'arrive pas allumer ont la carte réseau qui est restée à 1Gbps (selon ce qu'on voit sur l'interface du switch) plutôt que de passer à 100Mbps comme c'est le cas normalement lorsque les postes sont éteints.

Y a-t-il un moyen de forcer la carte réseau à passer à 100Mbps une fois les postes éteints (sans désactiver l'auto-négociation pour qu'en utilisation la carte soit bien à 1Gbps)?

Toutes les réponses
  • Bonjour dude87,

    Je vous invite à m’envoyer en message privé un ou deux service Tag(s), des systèmes en question, afin de vérifier leur configuration.

    Je viens de vous envoyer une demande d’ajout à la liste des amis.

    Passez une excellente journée, cordialement.

    Mohamed