Connexion à Internet extrêmement lente

Ordinateurs de bureau - Matériel

Ordinateurs de bureau - Matériel
Rejoignez les conversations sur les ordinateurs de bureau et stations de travail fixes DELL.

Connexion à Internet extrêmement lente

Cette question n'a pas de réponse

Bonjour,

J'ai un problème "étrange" qui rend mon ordinateur inutilisable pour les connexions internet (elles sont possibles mais extrêmement lentes ).
En résumé tout fonctionne bien :utilisation des logiciels, le réseau est très bon (les autres micros se connecttent très bien en éthernet ou wi fi). J'ai aussi vérifié en installant une clé wi fi, c'est exactement le même problème: accès avec une lenteur extrême, voire impossibl,e vu le délai .
Le contexte:
L'ordinateur est un desktop Dell récent et très puissant:studio xps7100 i7 et 8 G° Mem sous W7.
Les différents tests sont bons:
- Le PC Checkup complet de Dell est bon; il indique que les tests systèmes ont été réalisés avec succès
- Le diagnostic de connexion réseau est bon
La situation s'est aggravée: (mais la lenteur était déjà apparue mais pas au niveau actuel)
- après une "optimisation" peut être intempestive avec Tuneup utilities (la restauration des éléments supprimés n'a rien donnée)
- L'intallation d' un nouvel antivirus (Bit defender Internet Security) après avoir désinstallé Norton.
J'ai essayé une restauration a une date antérieure à l'instal de Bit défender, la situation semblait meilleure mais bien que désinstallé le 19/12 il réapparaissait le 16, bloquant une nouvelle installation de Bit défender. Sans protection, j'ai abandonné cette restauration.
- A la suite d'un "incident" signalé par windows à propos de "Net Group Packet filter Driver" j'ai désinstallé le pilite npf. Il subsiste encore un" Net Group Packet filter Driver(devolo)". Cette opérention ne semble avoir rien modifié.
Des pilotes sont visiblement à mettre à jour mais ne doivent pas affecter la connexion.
Bref: tout est OK sauf la connexion à Internet .
Merci pour vos pistes

Toutes les réponses
  • Bonjour Gamow,

    Le souci peut sembler compliquer, mais des fois il faut passer par les étapes les plus simples afin de déterminer sa source.

    Je vous propose cette manipulation qui va nous aider à trancher et voir s’il y a un problème de driver/Carte réseau, ou d’application causant ces lenteurs.

    • Veuillez démarrer votre ordinateur, en tapotant sur la touche F8, choisir ensuite de démarrer sur le « Mode sans échec avec prise en charge du réseau », pourriez-vous vérifier la stabilité de la connexion au niveau de ce mode ?

    Si tout est stable, vous pouvez lancer la commande MSCONFIG afin de désactiver toutes les applications démarrant sous Windows en mode normal, et n’activer qu’une par une, cela vous permettra d’identifier l’application aspirant le débit de connexion.

    Passez une excellente journée,

    Oussama