son sur une seul enceinte et pas de micro

Ordinateurs de bureau - Matériel

Ordinateurs de bureau - Matériel
Rejoignez les conversations sur les ordinateurs de bureau et stations de travail fixes DELL.

son sur une seul enceinte et pas de micro

Cette question a été répondue par DELL-Oussama A

bonjour

j'ai un aurora alx depuis peut et j'ai un petit problème de son

j'ai un module de son logitech (2 enceintes et un caisson de basse ) qui se branche par jack . je l ai connecté au panneau arrière dans la sortie verte (sortie haut parleur frontale ) et le son ne marche que sur une seul enceinte alors que le réglage est sur stéréo alors que cela marche parfaitement si je me branche sur la sortie écouteur du panneau avant .(mais c est pas très esthétique )

et j'ai a peut près le même problème sur le micro .lorsque je le branche a la prise entrée micro du panneau arrière rien ne se passe alors que lorsque je la connecte a la prise entrée micro du panneau avant ça marche normalement

Réponse vérifiée
  • Bonjour Hadriel,

    Vous avez deux hauts parleurs et un caisson, je vous propose de modifier le type stéréo par 2.1 sur la configuration sonore, vous pouvez faire ce changement directement depuis les paramètres audio sur le panneau de configuration.

    Ouvrez le panneau de configuration – ciblez l’option son – faites un clic droit sur les hauts parleurs, et choisissez système 2.1 et valider.

    Vous pouvez également modifier ce paramètre à l’aide de l’application qui gère le son.

    Le pilote peut également être la cause, pourriez-vous me communiquer le numéro de série « service tag » de votre ordinateur afin de vous envoyer le lien directe du driver audio ?

    Je viens de vous envoyer une demande d’ajout d’amis.

    Dans l’attente de votre retour.

    Bonne journée

    Oussama

Toutes les réponses
  • Bonjour Hadriel,

    Vous avez deux hauts parleurs et un caisson, je vous propose de modifier le type stéréo par 2.1 sur la configuration sonore, vous pouvez faire ce changement directement depuis les paramètres audio sur le panneau de configuration.

    Ouvrez le panneau de configuration – ciblez l’option son – faites un clic droit sur les hauts parleurs, et choisissez système 2.1 et valider.

    Vous pouvez également modifier ce paramètre à l’aide de l’application qui gère le son.

    Le pilote peut également être la cause, pourriez-vous me communiquer le numéro de série « service tag » de votre ordinateur afin de vous envoyer le lien directe du driver audio ?

    Je viens de vous envoyer une demande d’ajout d’amis.

    Dans l’attente de votre retour.

    Bonne journée

    Oussama