Leds 1 et 3 allumées / Optiplex 980

Ordinateurs de bureau - Matériel

Ordinateurs de bureau - Matériel
Rejoignez les conversations sur les ordinateurs de bureau et stations de travail fixes DELL.

Leds 1 et 3 allumées / Optiplex 980

Cette question a été répondue par DELL-Mohamed K

Bonjour

J'ai les leds 1 et 3 en façade qui sont allumées en faisant le test du bouton à côté de l'alimentation sur un optiplex 980.

J'ai déconnecté toutes les prises usb mais rien n'y fait

Comment procéder ?

Merci, Cédric

Réponse vérifiée
  • Bonjour Cédric,

    Les voyants LED 1 et 3 indiquent une défaillance soit au niveau de la carte-mère ou du bloc d’alimentation.


    Éteignez l'ordinateur, laissez le branché, appuyez et maintenez enfoncé le bouton de test de l'alimentation à l'arrière du bloc d’alimentation.

    • Si le voyant LED à côté du commutateur s'allume, le problème peut être lié à la carte-mère
    • Si le voyant à côté du commutateur ne s'allume pas,

    Débranchez tous les périphériques internes et externes et appuyez sur le bouton de test de l'alimentation électrique et maintenez-le enfoncé.

    • S'il s'allume, il peut y avoir un problème avec un périphérique.

    Si le voyant LED ne s'allume toujours pas

    Retirez les connexions de la carte mère, puis appuyez sur le bouton d'alimentation et maintenez-le enfoncé.

    • Si elle s'allume, il pourrait y avoir un problème avec la carte mère.

    Si le voyant LED ne s'allume toujours pas, le problème est probablement avec l'alimentation électrique.

    Je reste disponible si besoin.

    Passez une excellente journée, cordialement.

    Mohamed

Toutes les réponses
  • Bonjour Cédric,

    Les voyants LED 1 et 3 indiquent une défaillance soit au niveau de la carte-mère ou du bloc d’alimentation.


    Éteignez l'ordinateur, laissez le branché, appuyez et maintenez enfoncé le bouton de test de l'alimentation à l'arrière du bloc d’alimentation.

    • Si le voyant LED à côté du commutateur s'allume, le problème peut être lié à la carte-mère
    • Si le voyant à côté du commutateur ne s'allume pas,

    Débranchez tous les périphériques internes et externes et appuyez sur le bouton de test de l'alimentation électrique et maintenez-le enfoncé.

    • S'il s'allume, il peut y avoir un problème avec un périphérique.

    Si le voyant LED ne s'allume toujours pas

    Retirez les connexions de la carte mère, puis appuyez sur le bouton d'alimentation et maintenez-le enfoncé.

    • Si elle s'allume, il pourrait y avoir un problème avec la carte mère.

    Si le voyant LED ne s'allume toujours pas, le problème est probablement avec l'alimentation électrique.

    Je reste disponible si besoin.

    Passez une excellente journée, cordialement.

    Mohamed