Problème sur un Dell Latitude E5400 Win 7

Moniteurs et projecteurs

Moniteurs et projecteurs
Rejoignez les discussions sur les périphériques d'affichages, moniteurs et projecteurs.

Problème sur un Dell Latitude E5400 Win 7

Cette question n'a pas de réponse

Bonjour à vous tous

j'ai un petit problème sur mon écran de portable Dell Latitude E5400.

j,ai réussi à le brancher sur un autre moniteur par chance...

mon écran restait noir au démarrage je pouvais parfois à peine percevoir le logo DELL au démarrage.

Mon portable a eu chaud un moment donné et l'écran affichait une perte de sa qualité pour débuter et ensuite ce fut un genre de spot rosée dans l,écran un peu décentré qui allait vers la gauche dans l'écran

Puis finalement il y a eu les plus gros troubles...

l,écran s'allumait une fois sur 5 et puis plus rien !!!

Je suis parvenue à le brancher sur un autre moniteur.  Ce qui m'a permis de voir dans le gestionnaire de périphériques que j'avais un problème au niveau du SENSOR (détecteur de lumière ambiante).  J'ai un icone jaune et le périphérique est en trouble

je me demandais si cela était possible que l'ordi ai eu assez chaud pour qu,une nappe ou des fils de contacte se soient dessoudés ?  Mis à part ce problème, tout va!  Heureusement j,ai un autre ordinateur plus récent mais j'aimais bien mon petit Dell je voulais même lui faire une cure de rajeunissement (update mémoire, disque dur etc etc)

Merci de m'aider

Yolaine

 

 

Toutes les réponses
  • Bonjour Yolaine.

    En lisant votre poste  et votre description du souci, il est fort  certain que c'est liée à l’écran, je vous invite à m’envoyer en message privé : le numéro de série de votre machine (il est composé de 7 caractères alphanumériques sur l'étiquette blanche de votre PC) , je viens de vous envoyer une demande d’ajout d’amis. 

    Dans l’attente de vous lire.

    Je vous souhaite une excellente journée.

    Cordialement.

    Tarik.