divers problemes sur V8P suite à migration sous W10

Appareil mobiles

Appareil mobiles
Rejoignez les conversations sur les périphériques mobiles DELL, tablettes et smartphones.

divers problemes sur V8P suite à migration sous W10

Cette question n'a pas de réponse

bonjour

avant tout je tiens à preciser que sous 8.1 la tablette fonctionnait correctement

depuis je rencontre les problemes suivants :

1) je suis toujours obligé de rentrer un mdp que ce soit à la mise en route ou à la sortie de veille , j'ai bien sur utilisé netplwiz pour supprimer ce probleme sans succes

2) le redemarrage ne fonctionne pas

3) lors d'un arret complet il est tres difficile de remettre la tablette en route

4) lors de la mise en route je me retrouve avec 2 utilisateurs qui ont le même nom (le mien) sur l'un le mdp fonctionne sur l'autre non , bien sur lorsque W10 demarre il n'y a qu'un utilisateur je ne peux donc pas lever le deuxieme

toute solution est la bienvenue :)

merci

Toutes les réponses
  • Bonjour JC83 .

    En premier lieu, est-ce que vous avez installer tous les pilotes disponibles sur notre site support :

    http://dell.to/1MKC7aa

    Dans l’attente de vous lire.

    Je vous souhaite une excellente journée.

    Cordialement.

    Tarik

    Dell | Social Media Specialist

  • Bonjour JC83 .

    Il est nécessaire d'installer tous les pilotes disponibles sur le site et aussi les mises à jours Windows 10.

    Dans l’attente de vous lire.

    Je vous souhaite une excellente journée.

    Cordialement.

    Tarik

    Dell | Social Media Specialist